Home / Teknisi Warnet / Network / Cara Memblokir Website kendedes.uzone.id via Mikrotik
Tampilan Website kendedes.uzone.id

Cara Memblokir Website kendedes.uzone.id via Mikrotik

Akhir-akhir ini sedang ramai diperbincangkannya kemunculan website www.kendedes.uzone.id pada jaringan koneksi pelanggan pengguna layanan ISP Telkom IndiHome.

Biasanya situs ini muncul ketika kita coba membuka halaman website yang diblokir oleh pemerintah Indonesia, ataupun memasukkan URL situs yang tidak valid (invalid URL).

Hanya saja, sialnya, situs ini kerap menampilkan identitas pelanggan hingga jumlah tagihan bulanan Telkom IndiHome si pelanggan, karena memang situs ini terkoneksi langsung dengan data pelanggan yang mengakses menggunakan koneksi IndiHome.

Bagi pengguna rumahan mungkin tidak mengganggu karena koneksi tersebut digunakan secara pribadi sehingga data yang ditampilkan menjadi tidak tabu. Namun yang menjadi masalah ketika koneksi tersebut digunakan sebagai koneksi publik seperti warnet misalnya, maka pelanggan warnet dapat melihat data langganan pemilik warnet secara terang benderang. Ini tentu sangat tidak mengenakkan!

Nah, oleh karena itu bagi pemilik/teknisi warnet sebaiknya melakukan pemblokiran akses ke website kendedes.uzone.id agar data kita tidak dipertontonkan secara ‘vulgar’ ke khalayak ramai.

Berikut Cara Memblokir Website kendedes.uzone.id via Mikrotik:

1. Menggunakan DNS Static

Copy-paste kode script di bawah ini ke New Terminal di Mikrotik Anda.

/ip dns static
add address=127.0.0.1 name=a02.u-ad.info
add address=103.224.182.238 name=a02.u-ad.info
add address=127.0.0.1 name=cfs.u-ad.info
add address=127.0.0.1 name=csf.uzone.id
add address=127.0.0.1 name=kendedes.uzone.id
add address=127.0.0.1 name=uzone.id
add address=127.0.0.1 name=mercusuar.uzone.id
add address=127.0.0.1 name=v3.mercusuar.uzone.id
add address=127.0.0.1 name=www.uzone.id

atau jika tidak berhasil, gunakan cara kedua berikut ini…

2. Menggunakan Layer 7 Protocols

Copy-paste kode script di bawah ini ke New Terminal di Mikrotik Anda.

/ip fi layer
add name=ads0 regexp=a02.u-ad.info
add name=ads1 regexp=cfs.u-ad.info
add name=ads2 regexp=v3.mercusuar.info
add name=ads3 regexp=cfs.u-ad.info
add name=ads4 regexp=csf.uzone.id
add name=ads5 regexp=v3.mercusuar.uzone.id
add name=ads6 regexp=mercusuar.uzone.id
add name=ads7 regexp=uzone.id
add name=ads8 regexp=kendedes.uzone.id
add name=ads9 regexp=www.uzone.id

/ip fi fi
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads0
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads1
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads2
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads3
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads4
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads5
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads6
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads7
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads8
chain=forward action=reject reject-with=icmp-network-unreachable
layer7-protocol=ads9

Selamat mencoba dan semoga berhasil!

Jika masih bingung, silahkan tulis pada kolom komentar di bawah ini… 😉

About RAYANET

Follow me, Like, Subscribe and Share.

Check Also

IP Address ibarat sidik jari digital

Cara Mengetahui Siapa Pemilik IP Address Tertentu

Pasti Anda telah sering mendengar kata IP Address. Tapi, tahukah Anda apa sih sebenarnya IP …

2 comments

  1. Makasih nnti saya coba di mikrotik tetangga. Saya berhenti berlangganan speedy gara2 mercusuar. Sekarang pakai im2. Mercusuar menjijikkan. Error page DNS lebih baik daripada mercusuar. Telkom memang menjijikkan.

Tinggalkan Balasan

Alamat email Anda tidak akan dipublikasikan. Ruas yang wajib ditandai *

This site uses Akismet to reduce spam. Learn how your comment data is processed.